Skoči na vsebino

 

Fault code 10008

- - - - -

  • Prijavi se za objavo odgovora
6 odgovorov v temi
Bieffe
Bieffe

    Začetnik

  • Uporabnik
  • Sporočil: 45
  • Lokacija: Tolmin
  • Avtomobil: P 207 HDi BMW R 1200 RT

#1

Po zimskem odmoru sem zamenjal olje in filter, pregledal in nastavil ventile, izvedel ožičenje za radio, vendar ne preko can busa, ampak direktno na akumulator, zamenjal ležaj na ESA motorčku prednjega amortizerja, po cca 14 dneh hotel zagnati motor vendar ne vžge. Normalno "vergla" vendar ne vžge, na ins. plošči nobenega alarma, GS-911 pokaže napako 10008, crankshaft sensor fault, ima kdo kakšno idejo?


Prikaži več možnosti


Bieffe
Bieffe

    Začetnik

  • Uporabnik
  • Sporočil: 45
  • Lokacija: Tolmin
  • Avtomobil: P 207 HDi BMW R 1200 RT

#2

Po zimskem odmoru sem zamenjal olje in filter, pregledal in nastavil ventile, izvedel ožičenje za radio, vendar ne preko can busa, ampak direktno na akumulator, zamenjal ležaj na ESA motorčku prednjega amortizerja, po cca 14 dneh hotel zagnati motor vendar ne vžge. Normalno "vergla" vendar ne vžge, na ins. plošči nobenega alarma, GS-911 pokaže napako 10008, crankshaft sensor fault, ima kdo kakšno idejo?

A ja, sorry , pozabil povedat BMW 1200 rt.


Prikaži več možnosti


Jerry
Jerry
  • Uporabnik
  • Sporočil: 65 712
  • Lokacija: močvirje
  • Avtomobil: E39 540i & E24 635CSI

#3

crankshaft sensor fault, ima kdo kakšno idejo?

Kaj ko bi ga zamenjal?  :)


If I had the money I would have a mid-life-crisis.

Prikaži več možnosti


david89
david89

    BMW fanatik

  • Uporabnik
  • Sporočil: 713
  • Lokacija: primorska ;)
  • Avtomobil: xsara 2.0 Hdi

#4

Jaz bi najprej preveril vse konektorje če ni kje kaj izklopljeno, in nato preveril delovanje senzorja na glavni gredi.


:cool
Prikaži več možnosti


chos
chos

    Začetnik

  • Uporabnik
  • Sporočil: 69
  • Lokacija: Vrhnika
  • Avtomobil: e92 325i

#5

Podobna zgoda samo pri avtu. Servis, menjava olja filtra..., par dni po tem napaka crankshaft sensor fault.

Jutri peljek m Molku, sporočim, ko izvem kaj več. Ni nujno, da je senzor fuč.


Prikaži več možnosti


Bieffe
Bieffe

    Začetnik

  • Uporabnik
  • Sporočil: 45
  • Lokacija: Tolmin
  • Avtomobil: P 207 HDi BMW R 1200 RT

#6

Jaz bi najprej preveril vse konektorje če ni kje kaj izklopljeno, in nato preveril delovanje senzorja na glavni gredi.

Razrahljan spoj na konektorju za glavno gred, popravljeno, juhu motor laufa, tnx za komentarje.


Prikaži več možnosti


david89
david89

    BMW fanatik

  • Uporabnik
  • Sporočil: 713
  • Lokacija: primorska ;)
  • Avtomobil: xsara 2.0 Hdi

#7

odlično.


:cool
Prikaži več možnosti